<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Calendario Editorial &#8211; TeleSemana.com</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:400,600&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Calendario Editorial" />
<meta property="og:url" content="https://www.telesemana.com/calendario-editorial/" />
<meta property="og:site_name" content="TeleSemana.com" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="TeleSemana.com" />
<meta name="twitter:title" content="Calendario Editorial" />
<meta name="twitter:url" content="https://www.telesemana.com/calendario-editorial/" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="text/calendar" title="TeleSemana.com &raquo; iCal Feed" href="https://www.telesemana.com/eventos/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.telesemana.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-reset-style-css'  href='https://www.telesemana.com/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='https://www.telesemana.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='https://www.telesemana.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.telesemana.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfla-style-handle-css'  href='https://www.telesemana.com/wp-content/plugins/buddypress-first-letter-avatar/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='https://www.telesemana.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=5.1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='visual-form-builder-css-css'  href='https://www.telesemana.com/wp-content/plugins/visual-form-builder-pro/css/visual-form-builder.min.css?ver=20140412' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-jqueryui-css-css'  href='https://www.telesemana.com/wp-content/plugins/visual-form-builder-pro/css/smoothness/jquery-ui-1.10.3.min.css?ver=20130916' type='text/css' media='all' />
<link rel='stylesheet' id='farbtastic-css'  href='https://www.telesemana.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.telesemana.com/wp-content/themes/cuckoo/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.telesemana.com/wp-content/themes/telesemana2018/style.css?ver=1.0.0&#038;x=1578521563' type='text/css' media='all' />
<link rel='stylesheet' id='ghostpool-style-css'  href='https://www.telesemana.com/wp-content/themes/telesemana2018/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='ghostpool-style-inline-css' type='text/css'>
#gp-main-header{height:85px;}.gp-notification-counter{color: #fff;background: #333333;}.gp-notification-counter:hover{color: #fff;}#gp-author-social-icons a{color: #fff;}#gp-author-social-icons a:hover{color: #0088b2;}.gp-active,.gp-theme #bbpress-forums .status-closed a{color: #1e1e1e;}.gp-standard-caption-title span{box-shadow: 10px 0 0 rgba(255,255,255,1), -10px 0 0 rgba(255,255,255,1);}@media only screen and (min-width: 1083px){.gp-header-overlay #gp-homepage-slider,.gp-header-overlay .gp-page-header{margin-top: -85px;}}@media only screen and (max-width: 1023px){#gp-main-header{height:50px;}}.gp-slider .slides li img {
    width: 100%;
    height: 400px;
}
#gp-news-carousel.gp-container {
    margin-top: 0px;
}


#gp-standard-nav > ul > li > a {
    font-size: 14px;
}

.gp-nav .sub-menu li a {
    font-size: 14px !important;
}

#gp-standard-nav > ul > li > a:hover, #gp-social-nav > ul > li > a.fa:hover, #gp-profile-button:hover {
    color: #ffffff !important;
}




.gp-loop-meta, .gp-loop-meta a, .gp-loop-meta a:hover {
    color: #0088b2 !important;
}
/* Main element title colour */
.blog-titulo-blanco .widgettitle {
color: #fff;
}
/* Post title and meta text colours */
.blog-titulo-blanco .gp-loop-title a,
.blog-titulo-blanco .gp-loop-meta, 
.blog-titulo-blanco .gp-loop-meta a,
.blog-titulo-blanco .gp-loop-meta a:hover {
color: #fff;
}
/* Title hover colour */
.blog-titulo-blanco .gp-loop-title a:hover {
color: #fff;
}
</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://www.telesemana.com/wp-content/themes/cuckoo/lib/fonts/font-awesome/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://www.telesemana.com/wp-content/themes/cuckoo/lib/scripts/featherlight/featherlight.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-gallery-css'  href='https://www.telesemana.com/wp-content/themes/cuckoo/lib/scripts/featherlight/featherlight.gallery.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://www.telesemana.com/wp-content/plugins/wp-members/css/generic-no-float.css?ver=3.2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.telesemana.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.telesemana.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='gp-bp-css'  href='https://www.telesemana.com/wp-content/themes/cuckoo/lib/css/bp.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.telesemana.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='webinarEventCSS-css'  href='https://www.telesemana.com/wp-content/plugins/webinarBanners/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='webinarDiplomaCSS-css'  href='https://www.telesemana.com/wp-content/plugins/webinarDiploma/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.telesemana.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.telesemana.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.telesemana.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.telesemana.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"\u00bfEst\u00e1s seguro?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telesemana.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.telesemana.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.telesemana.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.telesemana.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.telesemana.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=5.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Aceptado","close":"Cerrar","comments":"comentarios","leave_group_confirm":"\u00bfEst\u00e1s seguro que quieres salir del grupo?","mark_as_fav":"Favorito","my_favs":"Mis favoritos","rejected":"Rechazado","remove_fav":"Eliminar favorito","show_all":"Mostrar todo","show_all_comments":"Mostrar todos los comentarios para este hilo.","show_x_comments":"Mostrar todos los comentarios (%d)","unsaved_changes":"Tu perfil tiene cambios no guardados. Si abandonas esta p\u00e1gina, los cambios se perder\u00e1n. ","view":"Ver","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telesemana.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.telesemana.com/wp-content/plugins/buddypress/bp-groups/js/widget-groups.min.js?ver=5.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpool_voting = {"ajax_url":"https:\/\/www.telesemana.com\/wp-admin\/admin-ajax.php","nonce":"fb9ce0c6d6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telesemana.com/wp-content/themes/cuckoo/lib/scripts/voting.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.telesemana.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telesemana.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telesemana.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.telesemana.com/calendario-editorial/" />
<link rel='shortlink' href='https://www.telesemana.com/?p=97426' />
<link rel="alternate" type="application/json+oembed" href="https://www.telesemana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telesemana.com%2Fcalendario-editorial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telesemana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telesemana.com%2Fcalendario-editorial%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.telesemana.com/wp-admin/admin-ajax.php';</script>

<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!-- <meta name="vfbPro" version="2.5.1" /> -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.telesemana.com"><link rel="https://theeventscalendar.com/" href="https://www.telesemana.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-28988282-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-28988282-1');
</script><style type="text/css" id="tve_global_variables">:root{}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.telesemana.com\/wp-admin\/admin-ajax.php","essb3_nonce":"edb6c8c494","essb3_plugin_url":"https:\/\/www.telesemana.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"self","google_counter":"","essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.telesemana.com\/","essb3_postfloat_stay":false,"post_id":97426};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.telesemana.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1578499889830{margin-top: -30px !important;background-color: #234366 !important;}.vc_custom_1578491172831{padding-top: 20px !important;}.vc_custom_1578489204169{padding-top: 20px !important;}.vc_custom_1578489216464{padding-top: 20px !important;}.vc_custom_1578489250438{padding-top: 20px !important;}.vc_custom_1578489267408{padding-top: 20px !important;}.vc_custom_1578489399351{padding-top: 20px !important;}.vc_custom_1578489408762{padding-top: 20px !important;}.vc_custom_1578500421186{margin-top: 15px !important;padding-top: 10px !important;background-color: #234366 !important;}.vc_custom_1578485307886{padding-bottom: 20px !important;}.vc_custom_1578493076519{border-left-width: 2px !important;padding-top: 10px !important;padding-bottom: 10px !important;border-left-color: #0088b2 !important;border-left-style: solid !important;}.vc_custom_1578495643453{padding-right: 10px !important;}.vc_custom_1578489631816{margin-top: -2% !important;}.vc_custom_1578499086518{padding-right: 10px !important;}.vc_custom_1578492283135{padding-bottom: 10px !important;}.vc_custom_1578492293107{padding-bottom: 10px !important;}.vc_custom_1578492302850{padding-bottom: 10px !important;}.vc_custom_1578489650096{margin-top: -2% !important;}.vc_custom_1578489667672{margin-top: -2% !important;}.vc_custom_1578500291496{padding-bottom: 15px !important;}.vc_custom_1578500868026{border-left-width: 2px !important;padding-left: 10px !important;border-left-color: #0088b2 !important;border-left-style: solid !important;}.vc_custom_1578489682728{margin-top: -2% !important;}.vc_custom_1578489691896{margin-top: -2% !important;}.vc_custom_1578496518133{padding-bottom: 2px !important;}.vc_custom_1578496507292{border-left-width: 2px !important;padding-left: 10px !important;border-left-color: #0088b2 !important;border-left-style: solid !important;}.vc_custom_1578500300616{padding-top: 10px !important;}.vc_custom_1578489714016{margin-top: -2% !important;}.vc_custom_1578489766160{margin-top: -2% !important;}.vc_custom_1578493518299{padding-bottom: 2px !important;}.vc_custom_1578493528795{border-left-width: 2px !important;padding-left: 10px !important;border-left-color: #0088b2 !important;border-left-style: solid !important;}.vc_custom_1578493096114{margin-top: 10px !important;margin-bottom: 10px !important;border-right-width: 2px !important;padding-top: 10px !important;padding-bottom: 10px !important;border-right-color: #ffffff !important;border-right-style: solid !important;}.vc_custom_1578500429669{margin-top: 10px !important;margin-bottom: 10px !important;padding-top: 5px !important;padding-bottom: 5px !important;}.vc_custom_1578500488643{padding-top: 20px !important;padding-right: 50px !important;padding-bottom: 20px !important;}.vc_custom_1578500537550{padding-top: 20px !important;padding-right: 50px !important;padding-bottom: 20px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="bp-legacy page-template-default page page-id-97426 tribe-no-js gp-theme gp-wide-layout gp-retina gp-normal-scrolling gp-back-to-top-all gp-search-button-all gp-social-nav-all gp-profile-button-all gp-header-wide gp-fixed-header gp-top-header-disabled gp-standard-page-header gp-no-sidebar wpb-js-composer js-comp-ver-5.7 vc_responsive no-js">


	<div id="gp-site-wrapper">
							
		<div id="gp-page-wrapper">

			
			<header id="gp-main-header" class="gp-header-wide">
			
								
					<div id="gp-header-left">
					
						<div id="gp-logo">
							<a href="https://www.telesemana.com/" title="TeleSemana.com">
																											<img src="https://www.telesemana.com/wp-content/uploads/2019/12/telesemana-blanco.png" alt="TeleSemana.com" width="233" height="55" class="gp-desktop-logo" />
																			
										<img src="https://www.telesemana.com/wp-content/uploads/2019/12/telesemana-blanco.png" alt="TeleSemana.com" width="233" height="55" class="gp-scrolling-logo" />
																			
										<img src="https://www.telesemana.com/wp-content/uploads/2019/12/telesemana-blanco.png" alt="TeleSemana.com" width="133" height="31" class="gp-mobile-logo" />	
																		
							</a>
									
						</div>

					</div>

											<div id="gp-nav-button" class="gp-desktop-nav-button gp-open-nav"><div id="gp-nav-button-icon"></div></div>
										
											<div id="gp-nav-button" class="gp-mobile-nav-button gp-open-nav"><div id="gp-nav-button-icon"></div></div>
										
					<div id="gp-header-right">
			
													<div id="gp-search-button-wrapper">
								<a id="gp-search-button"></a>
								<div id="gp-search-box">				
									<form method="get" class="searchform" action="https://www.telesemana.com/">
	<input type="text" name="s" class="gp-search-bar" placeholder="buscar" />
</form>								</div>	
							</div>
							<div class="gp-search-button-menu-divider gp-menu-divider"></div>
							

							
							<nav id="gp-standard-nav" class="gp-nav">
								<ul id="menu-standard" class="menu"><li id="nav-menu-item-84810" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.telesemana.com/blog/category/actualidad/" class="menu-link main-menu-link">ACTUALIDAD</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-84811" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/analisis/" class="menu-link sub-menu-link">Análisis</a></li>	<li id="nav-menu-item-84815" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/noticias/" class="menu-link sub-menu-link">Noticias</a></li>	<li id="nav-menu-item-84813" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/estadisticas/" class="menu-link sub-menu-link">Estadísticas</a></li>	<li id="nav-menu-item-84894" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.telesemana.com/panorama-de-mercado/" class="menu-link sub-menu-link">Panorama de Mercado</a></li>	<li id="nav-menu-item-84817" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/podcast/" class="menu-link sub-menu-link">Podcast</a></li>	<li id="nav-menu-item-84812" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/entrevistas/" class="menu-link sub-menu-link">Entrevistas</a></li>	<li id="nav-menu-item-84816" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/opinion/" class="menu-link sub-menu-link">Opinión</a></li></ul>
</li><li id="nav-menu-item-84818" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/reportes/" class="menu-link main-menu-link">REPORTES</a></li><li id="nav-menu-item-84819" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link">WEBINARS</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-84822" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.telesemana.com/blog/category/webinars/proximos-webinars/" class="menu-link sub-menu-link">Próximos</a></li>	<li id="nav-menu-item-84824" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.telesemana.com/blog/category/webinars/webinars-en-archivo/" class="menu-link sub-menu-link">Bajo Demanda</a></li>	<li id="nav-menu-item-84825" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.telesemana.com/online-summits/" class="menu-link sub-menu-link">Online Summits</a></li></ul>
</li><li id="nav-menu-item-84820" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.telesemana.com/workshops/" class="menu-link main-menu-link">WORKSHOPS</a></li></ul>		
							</nav>
							<div class="gp-standard-nav-menu-divider gp-menu-divider"></div>						
												
						
													<ul id="gp-profile-dropdown" class="gp-nav">
								<li>
																			<a href="#login" id="gp-profile-button"></a>
										
																										</li>
							</ul>	
											
						
					</div>

					<div class="gp-clear"></div>
					
							
						<nav id="gp-nav" class="gp-desktop-nav">
							<div class="gp-container">
								<ul class="gp-desktop-menu menu"><li id="nav-menu-item-84798" class="gp-standard-menu  gp-menu-column main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link">Columna 1</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-28631" class="gp-standard-menu  gp-menu-header sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/actualidad/" class="menu-link sub-menu-link">ACTUALIDAD</a></li>	<li id="nav-menu-item-29" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  first-menu-item menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/analisis/" class="menu-link sub-menu-link">Análisis</a></li>	<li id="nav-menu-item-35" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/noticias/" class="menu-link sub-menu-link">Noticias</a></li>	<li id="nav-menu-item-32" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/entrevistas/" class="menu-link sub-menu-link">Entrevistas</a></li>	<li id="nav-menu-item-67558" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/podcast/" class="menu-link sub-menu-link">Podcast</a></li>	<li id="nav-menu-item-51129" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/encuestas/" class="menu-link sub-menu-link">Encuestas</a></li>	<li id="nav-menu-item-2465" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/opinion/" class="menu-link sub-menu-link">Opinión</a></li>	<li id="nav-menu-item-28630" class="gp-standard-menu  gp-menu-header sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-link sub-menu-link">WEBINARS</a></li>	<li id="nav-menu-item-3995" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.telesemana.com/blog/category/webinars/proximos-webinars/" class="menu-link sub-menu-link">Próximos</a></li>	<li id="nav-menu-item-3996" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.telesemana.com/blog/category/webinars/webinars-en-archivo/" class="menu-link sub-menu-link">Webinars bajo demanda</a></li></ul>
</li><li id="nav-menu-item-84801" class="gp-standard-menu  gp-menu-column main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link">Columna 2</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-37" class="gp-standard-menu  gp-menu-header sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/reportes/" class="menu-link sub-menu-link">REPORTES</a></li>	<li id="nav-menu-item-82789" class="gp-standard-menu  gp-menu-header sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.telesemana.com/#/" class="menu-link sub-menu-link">ESTADÍSTICAS</a></li>	<li id="nav-menu-item-42180" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/estadisticas/" class="menu-link sub-menu-link">Datos de Mercado</a></li>	<li id="nav-menu-item-77919" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.telesemana.com/panorama-de-mercado/" class="menu-link sub-menu-link">Panorama de Mercado</a></li>	<li id="nav-menu-item-69877" class="gp-standard-menu  gp-menu-header sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.telesemana.com/workshops/" class="menu-link sub-menu-link">WORKSHOPS</a></li></ul>
</li><li id="nav-menu-item-84799" class="gp-standard-menu  gp-menu-column main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link">Columna 3</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-63947" class="gp-standard-menu  gp-menu-header sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.telesemana.com/online-summits/" class="menu-link sub-menu-link">ONLINE SUMMITS</a></li>	<li id="nav-menu-item-97346" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.telesemana.com/bcn2020-latam-summit/" class="menu-link sub-menu-link">BCN2020 LATAM SUMMIT</a></li>	<li id="nav-menu-item-96380" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.telesemana.com/foro-virtual-de-regulacion-2019/" class="menu-link sub-menu-link">Foro Virtual de Regulación 2019</a></li>	<li id="nav-menu-item-93371" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.telesemana.com/foro-virtual-mvnos-2019/" class="menu-link sub-menu-link">Foro Virtual de MVNOs 2019</a></li>	<li id="nav-menu-item-84441" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.telesemana.com/webinars/bcn2019-latam-summit/" class="menu-link sub-menu-link">BCN2019 LATAM SUMMIT</a></li>	<li id="nav-menu-item-83461" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.telesemana.com/webinars/foro-virtual-de-regulacion-2018/" class="menu-link sub-menu-link">Foro Virtual de Regulación 2018</a></li>	<li id="nav-menu-item-74790" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.telesemana.com/webinars/bcn2018-latam-summit/" class="menu-link sub-menu-link">BCN2018 LATAM SUMMIT</a></li>	<li id="nav-menu-item-74402" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.telesemana.com/webinars/network-slicing-summit-2017/" class="menu-link sub-menu-link">Network Slicing Summit 2017</a></li>	<li id="nav-menu-item-72786" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.telesemana.com/webinars/iot-latam-summit-2017/" class="menu-link sub-menu-link">IoT LATAM SUMMIT 2017</a></li>	<li id="nav-menu-item-69878" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.telesemana.com/webinars/transformacion-digital-2017/" class="menu-link sub-menu-link">Transformación Digital 2017</a></li>	<li id="nav-menu-item-65250" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.telesemana.com/webinars/bcn2017-latam-summit/" class="menu-link sub-menu-link">BCN2017 LATAM SUMMIT</a></li></ul>
</li><li id="nav-menu-item-84803" class="gp-standard-menu  gp-menu-column main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link">Columna 4</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-5925" class="gp-standard-menu  gp-menu-header sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-link sub-menu-link">COBERTURAS</a></li>	<li id="nav-menu-item-77106" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/mwc2018/" class="menu-link sub-menu-link">MWC2018</a></li>	<li id="nav-menu-item-72787" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.telesemana.com/futurecom/" class="menu-link sub-menu-link">Futurecom 2017</a></li>	<li id="nav-menu-item-68655" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/coberturas/5g-latin-america/" class="menu-link sub-menu-link">5G Latin America 2017</a></li>	<li id="nav-menu-item-67152" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/mwc2017/" class="menu-link sub-menu-link">MWC2017</a></li>	<li id="nav-menu-item-27390" class="gp-standard-menu  gp-menu-header sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="#" class="menu-link sub-menu-link">CANALES</a></li>	<li id="nav-menu-item-84037" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.telesemana.com/creacion-de-servicios-en-latinoamerica/" class="menu-link sub-menu-link">Hotsite Juniper Networks</a></li>	<li id="nav-menu-item-51128" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/nexterday-north/" class="menu-link sub-menu-link">Nexterday North</a></li>	<li id="nav-menu-item-27391" class="gp-standard-menu  gp-menu-link sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/canal-hetnet/" class="menu-link sub-menu-link">Canal HetNet</a></li>	<li id="nav-menu-item-30465" class="gp-standard-menu  gp-menu-header sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.telesemana.com/eventos/" class="menu-link sub-menu-link">EVENTOS</a></li></ul>
</li></ul>							</div>	
						</nav>
									
										
			</header>

			<div id="gp-fixed-padding"></div>

					
				<nav id="gp-nav" class="gp-mobile-nav">
					<div class="gp-container">
						<ul class="gp-mobile-menu menu"><li id="nav-menu-item-84855" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/actualidad/" class="menu-link main-menu-link">Actualidad</a></li><li id="nav-menu-item-84856" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/analisis/" class="menu-link main-menu-link">Análisis</a></li><li id="nav-menu-item-84854" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/noticias/" class="menu-link main-menu-link">Noticias</a></li><li id="nav-menu-item-84862" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/estadisticas/" class="menu-link main-menu-link">Estadísticas</a></li><li id="nav-menu-item-84863" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/podcast/" class="menu-link main-menu-link">Podcast</a></li><li id="nav-menu-item-84858" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/entrevistas/" class="menu-link main-menu-link">Entrevistas</a></li><li id="nav-menu-item-84857" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/opinion/" class="menu-link main-menu-link">Opinión</a></li><li id="nav-menu-item-84864" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.telesemana.com/blog/category/reportes/" class="menu-link main-menu-link">Reportes</a></li><li id="nav-menu-item-84865" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.telesemana.com/blog/category/webinars/" class="menu-link main-menu-link">Webinars</a></li><li id="nav-menu-item-84866" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.telesemana.com/online-summits/" class="menu-link main-menu-link">Online Summits</a></li><li id="nav-menu-item-95418" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.telesemana.com/workshops/" class="menu-link main-menu-link">Workshops</a></li></ul>					</div>	
				</nav>
															

		
	
	
			<header id="gp-page-title">
					<div id="gp-page-title-line" class="" style=""></div>
					<div id="gp-page-title-text" class="">

					
					<div class="gp-container">

						<h1 itemprop="headline">
																								CALENDARIO EDITORIAL																					</h1>

						
					</div>
				</div>
			</header>


		
	
	
	<div id="gp-content-wrapper" class="gp-container">
	
				
		<div id="gp-inner-container">
		
			<div id="gp-left-column">

				<div id="gp-content">
				
					
										
									
					<div class="gp-entry-content gp-image-above">

						<div class="gp-entry-text" itemprop="text"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>TeleSemana.com es un portal multimedia de <b>información estratégica para las necesidades de los operadores de telecomunicaciones de América Latina.</b></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_column-gap-10 vc_row-o-equal-height vc_row-o-content-middle vc_row-flex"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  vc_custom_1578495643453" >
		<div class="wpb_wrapper">
			<p>Los temas de interés editorial incluyen nuevas tecnologías, regulaciones y ofertas comerciales que afecten la realidad de los negocios de los operadores de la región. TeleSemana.com cubre los mercados de telefonía fija, móvil, banda ancha, TV paga y los relacionados de streaming OTTs, centros de datos, conectividad mayorista, nube y los nuevos que surjan en la economía digital.</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4 vc_col-has-fill"><div class="vc_column-inner vc_custom_1578493076519"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p style="text-align: center"><span style="font-size: 20px">CONOCE MÁS SOBRE TELESEMANA.COM</span></p>

		</div>
	</div>
<div class="vc_btn3-container vc_btn3-center" >
	<a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-square vc_btn3-style-classic vc_btn3-icon-right vc_btn3-color-grey" href="https://www.telesemana.com/sobre-telesemana/" title="" target="_blank">MÁS INFORMACIÓN <i class="vc_btn3-icon fa fa-angle-double-right"></i></a></div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1578491172831"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2><span style="color: #0088b2">Audiencia</span></h2>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_20 vc_sep_border_width_2 vc_sep_pos_align_left vc_separator_no_text vc_custom_1578489631816  vc_custom_1578489631816" ><span class="vc_sep_holder vc_sep_holder_l"><span  style="border-color:#0088b2;" class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  style="border-color:#0088b2;" class="vc_sep_line"></span></span>
</div>
	<div class="wpb_text_column wpb_content_element  vc_custom_1578499086518" >
		<div class="wpb_wrapper">
			<h4 style="text-align: left">TeleSemana.com tiene más de +17.000 suscriptores y +50.000 visitas mensuales.</h4>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  vc_custom_1578492283135" >
		<div class="wpb_wrapper">
			<p style="text-align: center;font-size: 18px">SUSCRIPTORES POR REGIÓN %</p>

		</div>
	</div>

<div class="vc_chart vc_round-chart wpb_content_element" data-vc-legend="1" data-vc-tooltips="1" data-vc-animation="easeInOutCubic" data-vc-stroke-color="#ffffff" data-vc-stroke-width="2" data-vc-type="doughnut" data-vc-values="[{&quot;value&quot;:33,&quot;color&quot;:&quot;#00c1cf&quot;,&quot;highlight&quot;:&quot;#00a4b0&quot;,&quot;label&quot;:&quot;Cono Sur&quot;},{&quot;value&quot;:29,&quot;color&quot;:&quot;#6dab3c&quot;,&quot;highlight&quot;:&quot;#5f9434&quot;,&quot;label&quot;:&quot;Regi\u00f3n Andina&quot;},{&quot;value&quot;:28,&quot;color&quot;:&quot;#5472d2&quot;,&quot;highlight&quot;:&quot;#3c5ecc&quot;,&quot;label&quot;:&quot;Mexico &amp; Am\u00e9rica Central&quot;},{&quot;value&quot;:8,&quot;color&quot;:&quot;#f79468&quot;,&quot;highlight&quot;:&quot;#f57f4b&quot;,&quot;label&quot;:&quot;Brasil&quot;},{&quot;value&quot;:1,&quot;color&quot;:&quot;#5aa1e3&quot;,&quot;highlight&quot;:&quot;#4092df&quot;,&quot;label&quot;:&quot;USA&quot;},{&quot;value&quot;:1,&quot;color&quot;:&quot;#cec2ab&quot;,&quot;highlight&quot;:&quot;#c3b498&quot;,&quot;label&quot;:&quot;Otros&quot;}]">
	
	<div class="wpb_wrapper">
		<div class="vc_chart-with-legend"><canvas class="vc_round-chart-canvas" width="1" height="1"></canvas></div><ul class="vc_chart-legend"><li><span style="background-color:#00c1cf"></span>Cono Sur</li><li><span style="background-color:#6dab3c"></span>Región Andina</li><li><span style="background-color:#5472d2"></span>Mexico & América Central</li><li><span style="background-color:#f79468"></span>Brasil</li><li><span style="background-color:#5aa1e3"></span>USA</li><li><span style="background-color:#cec2ab"></span>Otros</li></ul>
	</div>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  vc_custom_1578492293107" >
		<div class="wpb_wrapper">
			<p style="text-align: center;font-size: 18px">SUSCRIPTORES POR POSICIÓN %</p>

		</div>
	</div>

<div class="vc_chart vc_round-chart wpb_content_element" data-vc-legend="1" data-vc-tooltips="1" data-vc-animation="easeInOutCubic" data-vc-stroke-color="#ffffff" data-vc-stroke-width="2" data-vc-type="doughnut" data-vc-values="[{&quot;value&quot;:27,&quot;color&quot;:&quot;#6dab3c&quot;,&quot;highlight&quot;:&quot;#5f9434&quot;,&quot;label&quot;:&quot;Marketing&quot;},{&quot;value&quot;:21,&quot;color&quot;:&quot;#00c1cf&quot;,&quot;highlight&quot;:&quot;#00a4b0&quot;,&quot;label&quot;:&quot;CEO\/Presidente&quot;},{&quot;value&quot;:16,&quot;color&quot;:&quot;#cec2ab&quot;,&quot;highlight&quot;:&quot;#c3b498&quot;,&quot;label&quot;:&quot;Otros&quot;},{&quot;value&quot;:14,&quot;color&quot;:&quot;#5aa1e3&quot;,&quot;highlight&quot;:&quot;#4092df&quot;,&quot;label&quot;:&quot;Ingenier\u00eda&quot;},{&quot;value&quot;:12,&quot;color&quot;:&quot;#f79468&quot;,&quot;highlight&quot;:&quot;#f57f4b&quot;,&quot;label&quot;:&quot;Analistas&quot;},{&quot;value&quot;:10,&quot;color&quot;:&quot;#5472d2&quot;,&quot;highlight&quot;:&quot;#3c5ecc&quot;,&quot;label&quot;:&quot;Periodistas&quot;}]">
	
	<div class="wpb_wrapper">
		<div class="vc_chart-with-legend"><canvas class="vc_round-chart-canvas" width="1" height="1"></canvas></div><ul class="vc_chart-legend"><li><span style="background-color:#6dab3c"></span>Marketing</li><li><span style="background-color:#00c1cf"></span>CEO/Presidente</li><li><span style="background-color:#cec2ab"></span>Otros</li><li><span style="background-color:#5aa1e3"></span>Ingeniería</li><li><span style="background-color:#f79468"></span>Analistas</li><li><span style="background-color:#5472d2"></span>Periodistas</li></ul>
	</div>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  vc_custom_1578492302850" >
		<div class="wpb_wrapper">
			<p style="text-align: center;font-size: 18px">SUSCRIPTORES POR TIPO DE EMPRESA %</p>

		</div>
	</div>

<div class="vc_chart vc_round-chart wpb_content_element" data-vc-legend="1" data-vc-tooltips="1" data-vc-animation="easeInOutCubic" data-vc-stroke-color="#ffffff" data-vc-stroke-width="2" data-vc-type="doughnut" data-vc-values="[{&quot;value&quot;:46,&quot;color&quot;:&quot;#6dab3c&quot;,&quot;highlight&quot;:&quot;#5f9434&quot;,&quot;label&quot;:&quot;Proveedores de Servicios&quot;},{&quot;value&quot;:26,&quot;color&quot;:&quot;#00c1cf&quot;,&quot;highlight&quot;:&quot;#00a4b0&quot;,&quot;label&quot;:&quot;OEMs&quot;},{&quot;value&quot;:10,&quot;color&quot;:&quot;#5472d2&quot;,&quot;highlight&quot;:&quot;#3c5ecc&quot;,&quot;label&quot;:&quot;Entidades Gubernamentales &quot;},{&quot;value&quot;:9,&quot;color&quot;:&quot;#f79468&quot;,&quot;highlight&quot;:&quot;#f57f4b&quot;,&quot;label&quot;:&quot;Consultoras \/ Analistas&quot;},{&quot;value&quot;:6,&quot;color&quot;:&quot;#cec2ab&quot;,&quot;highlight&quot;:&quot;#c3b498&quot;,&quot;label&quot;:&quot;Media \/ PR&quot;},{&quot;value&quot;:3,&quot;color&quot;:&quot;#5aa1e3&quot;,&quot;highlight&quot;:&quot;#4092df&quot;,&quot;label&quot;:&quot;Otros&quot;}]">
	
	<div class="wpb_wrapper">
		<div class="vc_chart-with-legend"><canvas class="vc_round-chart-canvas" width="1" height="1"></canvas></div><ul class="vc_chart-legend"><li><span style="background-color:#6dab3c"></span>Proveedores de Servicios</li><li><span style="background-color:#00c1cf"></span>OEMs</li><li><span style="background-color:#5472d2"></span>Entidades Gubernamentales </li><li><span style="background-color:#f79468"></span>Consultoras / Analistas</li><li><span style="background-color:#cec2ab"></span>Media / PR</li><li><span style="background-color:#5aa1e3"></span>Otros</li></ul>
	</div>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1578489204169"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2><span style="color: #0088b2">Temas de Interés prioritario en 2020</span></h2>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_50 vc_sep_border_width_2 vc_sep_pos_align_left vc_separator_no_text vc_custom_1578489650096  vc_custom_1578489650096" ><span class="vc_sep_holder vc_sep_holder_l"><span  style="border-color:#0088b2;" class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  style="border-color:#0088b2;" class="vc_sep_line"></span></span>
</div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>El siguiente listado de temas son los que el Equipo Editorial definió como prioritarios para el próximo año y que se trabajarán en nuestra cobertura diaria de Noticias y Análisis, Entrevistas, Podcast, Estadísticas y Webinars.</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_column-gap-10"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<ul>
<li>Nuevas tecnologías de radio: evolución de 4G, la llegada de la 5G e integración de Wi-Fi 6</li>
<li>Nuevos modelos de negocios y estrategias de comercialización de los servicios de telecomunicaciones</li>
<li>Transformación digital y estrategias competitivas de los operadores</li>
<li>Modernización regulatoria en materia de telecomunicaciones y economía digital</li>
<li>Servicios y redes para IoT (NB-IoT, LTE-M, 5G, entre otros)</li>
<li>Espectro: licitaciones, compartición, uso dinámico del espectro y espectro sin licencia</li>
</ul>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<ul>
<li>Metodologías para la implementación y desarrollo de infraestructura de siguiente generación (ej. compartición de infraestructura)</li>
<li>Tendencias tecnológicas que impactan en la competitividad y modelo de negocios de los operadores (edge computing, inteligencia artificial, entre otras)</li>
<li>Telco Cloud y tecnologías de código abierto para las redes de telecomunicaciones</li>
<li>Nuevos dispositivos y aplicaciones</li>
<li>Seguridad en redes, aplicaciones y dispositivos</li>
</ul>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1578489216464"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2><span style="color: #0088b2">Eventos virtuales</span></h2>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_30 vc_sep_border_width_2 vc_sep_pos_align_left vc_separator_no_text vc_custom_1578489667672  vc_custom_1578489667672" ><span class="vc_sep_holder vc_sep_holder_l"><span  style="border-color:#0088b2;" class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  style="border-color:#0088b2;" class="vc_sep_line"></span></span>
</div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>TeleSemana.com organizará una variedad de eventos virtuales con el objetivo de llevarle a un público más amplio presentaciones estratégicas sobre distintos temas que afectan al mercado de telecomunicaciones. En 2020, los eventos virtuales que se realizarán son:</p>
<ul>
<li>
<h4><b>BCN2020 LATAM SUMMIT (17-18 de marzo 2020)</b></h4>
</li>
</ul>
<p>Evento virtual anual con lo mejor de MWC Barcelona. Especialistas internacionales comparten tendencias y novedades tecnológicas.</p>

		</div>
	</div>
<div class="vc_btn3-container vc_btn3-left" >
	<a class="vc_general vc_btn3 vc_btn3-size-sm vc_btn3-shape-square vc_btn3-style-classic vc_btn3-icon-right vc_btn3-color-grey" href="https://www.telesemana.com/bcn2020-latam-summit/" title="" target="_blank">MÁS INFORMACIÓN <i class="vc_btn3-icon fa fa-angle-double-right"></i></a></div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<ul>
<li>
<h4><b>Foro Virtual de MVNOs 2020 (agosto 2020)</b></h4>
</li>
</ul>
<p>Segunda edición del principal espacio online para entender las oportunidades de los MVNOs en América Latina.</p>

		</div>
	</div>
<div class="vc_btn3-container vc_btn3-left" >
	<a class="vc_general vc_btn3 vc_btn3-size-sm vc_btn3-shape-square vc_btn3-style-classic vc_btn3-icon-right vc_btn3-color-grey" href="https://www.telesemana.com/foro-virtual-mvnos-2019" title="" target="_blank">EDICIÓN ANTERIOR <i class="vc_btn3-icon fa fa-angle-double-right"></i></a></div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<ul>
<li>
<h4><b>Foro Virtual de Regulación 2020 (noviembre 2020)</b></h4>
</li>
</ul>
<p>Tercera edición del espacio virtual en el cual reguladores y especialistas de las telecomunicaciones comparten presentaciones sobre las principales tendencias en modernización regulatoria.</p>

		</div>
	</div>
<div class="vc_btn3-container vc_btn3-left vc_custom_1578500291496" >
	<a class="vc_general vc_btn3 vc_btn3-size-sm vc_btn3-shape-square vc_btn3-style-classic vc_btn3-icon-right vc_btn3-color-grey" href="https://www.telesemana.com/foro-virtual-de-regulacion-2019/" title="" target="_blank">EDICIÓN ANTERIOR <i class="vc_btn3-icon fa fa-angle-double-right"></i></a></div>

	<div class="wpb_text_column wpb_content_element  vc_custom_1578500868026" >
		<div class="wpb_wrapper">
			<p><em>Invitamos a las empresas, organizaciones y miembros de la comunidad a proponer oradores y temas para nuestros eventos online.</em></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1578489250438"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2><span style="color: #0088b2">Encuestas</span></h2>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_20 vc_sep_border_width_2 vc_sep_pos_align_left vc_separator_no_text vc_custom_1578489682728  vc_custom_1578489682728" ><span class="vc_sep_holder vc_sep_holder_l"><span  style="border-color:#0088b2;" class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  style="border-color:#0088b2;" class="vc_sep_line"></span></span>
</div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>En TeleSemana.com definimos tres temas para realizar encuestas durante 2020, relacionados con nuestros eventos online. Un mes antes de su publicación estaremos recopilando información e invitando a ejecutivos del sector a participar.</p>
<ul>
<li>Estado del sector de las telecomunicaciones 2020 (abril 2020)</li>
<li>Mercado de MVNOs 2020 (septiembre 2020)</li>
<li>Estado de la regulación en Latinoamérica 2020 (diciembre 2020)</li>
</ul>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1578489267408"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2><span style="color: #0088b2">Opinión</span></h2>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_20 vc_sep_border_width_2 vc_sep_pos_align_left vc_separator_no_text vc_custom_1578489691896  vc_custom_1578489691896" ><span class="vc_sep_holder vc_sep_holder_l"><span  style="border-color:#0088b2;" class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  style="border-color:#0088b2;" class="vc_sep_line"></span></span>
</div>
	<div class="wpb_text_column wpb_content_element  vc_custom_1578496518133" >
		<div class="wpb_wrapper">
			<p>En nuestra sección opinión invitamos a analistas y profesionales a compartir su visión sobre el mercado de telecomunicaciones.</p>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element  vc_custom_1578496507292" >
		<div class="wpb_wrapper">
			<p><em>TeleSemana.com está abierta a recibir sugerencias sobre artículos de opinión. Los contenidos propuestos deben de ser exclusivos para nuestro medio en español.</em></p>

		</div>
	</div>
<div class="vc_btn3-container vc_btn3-left vc_custom_1578500300616" >
	<a class="vc_general vc_btn3 vc_btn3-size-sm vc_btn3-shape-square vc_btn3-style-classic vc_btn3-icon-right vc_btn3-color-grey" href="https://www.telesemana.com/envio-de-articulos-a-telesemana/" title="" target="_blank">VER CRITERIOS GENERALES PARA ENVIAR SUS COLABORACIONES <i class="vc_btn3-icon fa fa-angle-double-right"></i></a></div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1578489399351"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2><span style="color: #0088b2">Webinars editoriales</span></h2>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_30 vc_sep_border_width_2 vc_sep_pos_align_left vc_separator_no_text vc_custom_1578489714016  vc_custom_1578489714016" ><span class="vc_sep_holder vc_sep_holder_l"><span  style="border-color:#0088b2;" class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  style="border-color:#0088b2;" class="vc_sep_line"></span></span>
</div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>El equipo editorial de TeleSemana.com tiene previsto realizar una serie de Webinars 2020 con análisis sobre los mercados de telecomunicaciones en América Latina.</p>
<p>Además, a lo largo del año se publicarán nuevos webinars que cubrirán temas de tecnología e innovación para el sector de telecomunicaciones.</p>

		</div>
	</div>
<div class="vc_btn3-container vc_btn3-left" >
	<a class="vc_general vc_btn3 vc_btn3-size-sm vc_btn3-shape-square vc_btn3-style-classic vc_btn3-icon-right vc_btn3-color-grey" href="https://www.telesemana.com/blog/category/webinars/proximos-webinars/" title="" target="_blank">CONSULTAR EL LISTADO DE WEBINARS <i class="vc_btn3-icon fa fa-angle-double-right"></i></a></div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1578489408762"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2><span style="color: #0088b2">Podcast editoriales</span></h2>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_30 vc_sep_border_width_2 vc_sep_pos_align_left vc_separator_no_text vc_custom_1578489766160  vc_custom_1578489766160" ><span class="vc_sep_holder vc_sep_holder_l"><span  style="border-color:#0088b2;" class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  style="border-color:#0088b2;" class="vc_sep_line"></span></span>
</div>
	<div class="wpb_text_column wpb_content_element  vc_custom_1578493518299" >
		<div class="wpb_wrapper">
			<p>Programa semanal con información de actualidad del mercado de telecomunicaciones en la región y a nivel internacional.</p>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element  vc_custom_1578493528795" >
		<div class="wpb_wrapper">
			<p><em>Invitamos a empresas, ejecutivos y organizaciones del sector a enviar sus propuestas de temas para participar en podcast especiales o que TeleSemana.com realice cobertura editorial desde sus eventos físicos.</em></p>

		</div>
	</div>
<div class="vc_btn3-container vc_btn3-left" >
	<a class="vc_general vc_btn3 vc_btn3-size-sm vc_btn3-shape-square vc_btn3-style-classic vc_btn3-icon-right vc_btn3-color-grey" href="https://www.telesemana.com/blog/category/podcast/" title="" target="_blank">CONSULTAR EL LISTADO DE PODCAST <i class="vc_btn3-icon fa fa-angle-double-right"></i></a></div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1578500421186 vc_row-has-fill vc_row-o-equal-height vc_row-o-content-top vc_row-flex"><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4 vc_col-has-fill"><div class="vc_column-inner vc_custom_1578493096114"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  vc_custom_1578500488643" >
		<div class="wpb_wrapper">
			<p style="text-align: right"><span style="color: #ffffff;font-size: 20px">REDACCIÓN</span></p>
<p style="text-align: right;font-size: 17px"><span style="color: #ffffff"><strong>Leticia Pautasio</strong><br />
Editora en Jefe </span><br />
<span style="color: #ffffff"><a style="color: #ffffff" href="/cdn-cgi/l/email-protection#442821302d272d256a3425313025372d2b0430212821372129252a256a272b29"><span class="__cf_email__" data-cfemail="f59990819c969c94db8594808194869c9ab581909990869098949b94db969a98">[email&#160;protected]</span></a></span></p>
<p style="text-align: right;font-size: 17px"><span style="color: #ffffff"><strong>Rafael A. Junquera</strong><br />
Director Editorial<br />
<a style="color: #ffffff" href="/cdn-cgi/l/email-protection#5c2e3d3a3d3930723629322d29392e3d1c283930392f39313d323d723f3331"><span class="__cf_email__" data-cfemail="d2a0b3b4b3b7befcb8a7bca3a7b7a0b392a6b7beb7a1b7bfb3bcb3fcb1bdbf">[email&#160;protected]</span></a></span></p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner vc_custom_1578500429669"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  vc_custom_1578500537550" >
		<div class="wpb_wrapper">
			<p style="text-align: right"><span style="color: #ffffff;font-size: 20px">MARKETING</span></p>
<p style="text-align: right;font-size: 17px"><span style="color: #ffffff"><strong>Juan Gimenez</strong><br />
Director de Marketing</span><br />
<span style="color: #ffffff"><a style="color: #ffffff" href="/cdn-cgi/l/email-protection#18726d7976367f71757d767d62586c7d747d6b7d75797679367b7775"><span class="__cf_email__" data-cfemail="224857434c0c454b4f474c47586256474e4751474f434c430c414d4f">[email&#160;protected]</span></a></span></p>
<p style="text-align: right;font-size: 17px"><span style="color: #ffffff;font-size: 20px">MEDIA PARTNERSHIPS</span></p>
<p style="text-align: right;font-size: 17px"><span style="color: #ffffff"><strong>Aldana Manzoni</strong><br />
<span style="color: #ffffff"><a style="color: #ffffff" href="/cdn-cgi/l/email-protection#e7868b83868986c98a86899d88898ea793828b8294828a868986c984888a"><span class="__cf_email__" data-cfemail="dbbab7bfbab5baf5b6bab5a1b4b5b29bafbeb7bea8beb6bab5baf5b8b4b6">[email&#160;protected]</span></a></span></span></p>

		</div>
	</div>
</div></div></div></div>
<div class="essb_break_scroll"></div></div>

							
					</div>

																					
										
					

				</div>
				
				
			</div>

			
		</div>
		
				
		<div class="gp-clear"></div>
	
	</div>
	
	
				
			<footer id="gp-footer">
		
										
							
				<div id="gp-copyright">
	
					<div class="gp-container">
						<div id="gp-copyright-text">
															Copyright 2020 © TeleSemana.com													</div>
										
													<nav id="gp-footer-nav" class="gp-nav">
								<ul id="menu-institucional" class="menu"><li id="nav-menu-item-28963" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.telesemana.com/about/" class="menu-link main-menu-link">ABOUT US</a></li><li id="nav-menu-item-65166" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.telesemana.com/marketing-solutions/" class="menu-link main-menu-link">MARKETING SOLUTIONS</a></li><li id="nav-menu-item-28978" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.telesemana.com/client-testimonials/" class="menu-link main-menu-link">CLIENT TESTIMONIALS</a></li><li id="nav-menu-item-94867" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.telesemana.com/submit-a-story-to-telesemana/" class="menu-link main-menu-link">SUBMIT A STORY</a></li><li id="nav-menu-item-91871" class="gp-standard-menu  gp-menu-link main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.telesemana.com/contacto/" class="menu-link main-menu-link">CONTACT US</a></li></ul>			
							</nav>
										
					</div>
					
				</div>
			</footer>
		
			<div class="gp-clear"></div>
		
		</div>

	</div>

	
	<div id="login">

		<div id="gp-login-modal">		
		
			<a href="#" id="gp-login-close"></a>
		
			<div class="gp-login-form-wrapper">

				<h3>Acceder</h3>		

				<form name="loginform" class="gp-login-form" action="https://www.telesemana.com/wp-login.php" method="post">
	
					<p class="username"><input type="text" name="log" class="user_login" value="" size="20" placeholder="Nombre de usuario o email" required /></p>
	
					<p class="password"><input type="password" name="pwd" class="user_pass" size="20" placeholder="Password" required /></p>

					<p class="rememberme"><input name="rememberme" class="rememberme" type="checkbox" checked="checked" value="forever" /> Recordarme</p>
			
														
									
					<span class="gp-login-results" data-verify="Comprobando ..."></span>
			
					<input type="submit" name="wp-submit" class="wp-submit" value="Acceder" />

					<span class="gp-login-links">
						<a href="https://www.telesemana.com/registrarse/" class="gp-register-link">Registrarse</a>						<a href="#" class="gp-lost-password-link">Recuperar contraseña</a>
					</span>
		
					<input type="hidden" name="action" value="ghostpool_login" />
								
					<input type="hidden" id="ghostpool_login_nonce" name="ghostpool_login_nonce" value="2fae90de7a" /><input type="hidden" name="_wp_http_referer" value="/calendario-editorial/" />							
				</form>
			
			</div>
			
					
			<div class="gp-lost-password-form-wrapper">

				<h3>Recuperar contraseña</h3>

				<form name="lostpasswordform" class="gp-lost-password-form" action="#" method="post">
				
					<p id="gp-login-desc">Por favor ingrese su nombre de usuario o dirección de correo electrónico. Recibirá un enlace para crear una nueva contraseña por correo electrónico.</p>	
				
					<p><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Nombre de usuario o email" required /></p>
			
					<span class="gp-login-results" data-verify="Comprobando ..."></span>
		
					<input type="submit" name="wp-submit" class="wp-submit" value="Cambiar Password" />
			
					<span class="gp-login-links">
						<a href="https://www.telesemana.com/registrarse/" class="gp-register-link">Registrarse</a>						<a href="#" class="gp-login-link">Acceder</a>
					</span>
		
					<input type="hidden" name="action" value="ghostpool_lost_password" />
						
					<input type="hidden" id="ghostpool_lost_password_nonce" name="ghostpool_lost_password_nonce" value="62ef6c7bd7" /><input type="hidden" name="_wp_http_referer" value="/calendario-editorial/" />							
				</form>

			</div>
								
											
		</div>
				
	</div>
	
			

		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordenar columna de forma ascendente","sort_descending":": activar para ordenar columna de forma descendente"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"No hay datos disponibles en la tabla","info":"Mostrando _START_ a _END_ de _TOTAL_ entradas","info_empty":"Mostrando 0 a 0 de 0 entradas","info_filtered":"(filtrado de un total de _MAX_ entradas)","zero_records":"No se encontraron registros coincidentes","search":"Buscar:","all_selected_text":"Se han seleccionado todos los elementos de esta p\u00e1gina ","select_all_link":"Seleccionar todas las p\u00e1ginas","clear_selection":"Borrar selecci\u00f3n.","pagination":{"all":"Todo","next":"Siguiente","previous":"Anterior"},"select":{"rows":{"0":"","_":": seleccion\u00f3 %d filas","1":": seleccion\u00f3 1 fila"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesMin":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho","today":"Hoy","clear":"Limpiar"}};/* ]]> */ </script><link rel='stylesheet' id='font-awesome-css'  href='https://www.telesemana.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.telesemana.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.telesemana.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.telesemana.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript' src='https://www.telesemana.com/wp-content/themes/cuckoo/lib/scripts/modernizr.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.telesemana.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.telesemana.com/wp-content/themes/cuckoo/lib/scripts/selectivizr.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.telesemana.com/wp-content/themes/cuckoo/lib/scripts/placeholders.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.telesemana.com/wp-content/themes/cuckoo/lib/scripts/featherlight/featherlight.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.telesemana.com/wp-content/themes/cuckoo/lib/scripts/featherlight/featherlight.gallery.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.telesemana.com/wp-content/themes/cuckoo/lib/scripts/jquery.ui.totop.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.telesemana.com/wp-content/themes/cuckoo/lib/scripts/jquery.flexslider-min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.telesemana.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.telesemana.com/wp-content/themes/cuckoo/lib/scripts/jquery.infinitescroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.telesemana.com/wp-content/themes/cuckoo/lib/scripts/jquery.video-header.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpool_script = {"lightbox":"group_images","url":"https:\/\/www.telesemana.com\/calendario-editorial\/","max_num_pages":"0","get_template_directory_uri":"https:\/\/www.telesemana.com\/wp-content\/themes\/cuckoo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telesemana.com/wp-content/themes/cuckoo/lib/scripts/custom.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/www.telesemana.com\/wp-admin\/admin-ajax.php","force_ajax_send":"","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telesemana.com/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js?ver=2.2.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.telesemana.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.telesemana.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telesemana.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpoolAjax = {"ajaxurl":"https:\/\/www.telesemana.com\/wp-admin\/admin-ajax.php","ajaxnonce":"00d65c5baa","querystring":"pagename=calendario-editorial"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telesemana.com/wp-content/themes/cuckoo/lib/scripts/ajax-loop.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.telesemana.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://www.telesemana.com/wp-content/plugins/webinarEvent//js/jquery.jplayer.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.telesemana.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.telesemana.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.telesemana.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.telesemana.com/wp-content/plugins/js_composer/assets/lib/bower/chartjs/Chart.min.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.telesemana.com/wp-content/plugins/js_composer/assets/lib/vc_round_chart/vc_round_chart.min.js?ver=5.7'></script>
<script type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script><script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) {var TL_Const={"security":"34269332e1","ajax_url":"https:\/\/www.telesemana.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"custom_post_data":[],"current_screen":{"screen_type":3,"screen_id":97426},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]};} else {ThriveGlobal.$j.extend(true, TL_Const, {"security":"34269332e1","ajax_url":"https:\/\/www.telesemana.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"custom_post_data":[],"current_screen":{"screen_type":3,"screen_id":97426},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]})} /*]]> */</script><script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'70169636',post:'97426',tz:'-3',srv:'www.telesemana.com'} ]);
	_stq.push([ 'clickTrackerInit', '70169636', '97426' ]);
</script>
<link rel='stylesheet' id='essb-compiled-css'  href='https://www.telesemana.com/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.css' type='text/css' media='all' /><script type='text/javascript' src='https://www.telesemana.com/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.js' async></script></body>
</html>